jump to last post 1-7 of 7 discussions (17 posts)

Orange Shading on Titles

  1. profile image0
    Wife Who Savesposted 7 years ago

    The past few times that I have pulled up the "My Account" page, all of the titles are shaded in orange.  How can I turn off this feature?  It's distracting and difficult to scan down the titles.

    1. relache profile image87
      relacheposted 7 years ago in reply to this

      Are the titles highlighted in the color that indicates that they need revision?  (look at the symbol key at the bottom of your statistics page to see if it matches)

  2. profile image0
    StormRyderposted 7 years ago

    I have never encountered this??

  3. profile image0
    Wife Who Savesposted 7 years ago

    Even the Hubpages logo and every link on the page are shaded in orange.

    1. Rafini profile image86
      Rafiniposted 7 years ago in reply to this

      maybe it's your computer?  I've never heard of this before...

      1. profile image0
        Wife Who Savesposted 7 years ago in reply to this

        I tried 3 different browsers:  Firefox, Opera, and IE.  It has happened with all 3 browsers every time I have signed in for the past week or so.  It is only on the "My Accounts" page.  I can edit articles without the orange shading.

        1. Norah Casey profile image78
          Norah Caseyposted 7 years ago in reply to this

          Huh, this is a new one for me. What operating system do you use?

  4. sunforged profile image63
    sunforgedposted 7 years ago

    have you downloaded a plug in for your browser that highlights "nofollow" and "dofollow" links?

    1. thisisoli profile image60
      thisisoliposted 6 years ago in reply to this

      damn just realised you said this, You are beating me to everything today!

  5. sunforged profile image63
    sunforgedposted 7 years ago

    does it look anything like this?

    http://homebusinessposts.com/wp-content/uploads/2009/08/social-media-site-delicious.png

    1. profile image0
      Wife Who Savesposted 6 years ago in reply to this

      Yes, that is what it looks like.  Can you tell me how to fix it?

      1. sunforged profile image63
        sunforgedposted 6 years ago in reply to this

        in your browser go to Tools-->add-ons --> then highlight(click on) the plug in that is causing it some likely choices will have the words nofollow or dofolow in the title or seo -->click disable than restart your browser.

        Alternately, go to tools and the plug in should have it own option menu, in there you can just disable "nofollow" highlighting or something similar


        if you have trouble figuring out which plug in, come back here and list the ones you have installed, one of us can figure it out for you im sure

        1. profile image0
          Wife Who Savesposted 6 years ago in reply to this

          You're brilliant!!!  I had downloaded Keyword Spy.  I checked the options and saw that no-follow links were set to highlight in orange.  Thank you so much.

        2. profile image0
          Wife Who Savesposted 6 years ago in reply to this

          I set the color to pale yellow and now everything is easy to read.

    2. Arthur Fontes profile image90
      Arthur Fontesposted 6 years ago in reply to this

      You are good. smile

  6. thisisoli profile image60
    thisisoliposted 6 years ago

    You have a no-follow highlighting plugin installed by the look of it, try deactivating it.

  7. sunforged profile image63
    sunforgedposted 6 years ago

    nah..it just happened to me before too  wink

    Its a useful feature...when its working on purpose!

 
working