how to install asterisk-gui

i am trying to set up at asterisk-gui, but when I get the subversion and use the ./configure...command it does nt work and gives the following error I used this : http://svn.digium.com/svn/asterisk-gui/branches/2.0 Error: bash: ./configure: No such file or directory pls help

placeholder text for bug in Chrome